Forum de l'Eriba France V3,0

Le 1er forum français des passionnés d'Eriba


    Frigo en panne après 2 mois de fonctionnement...

    Partagez
    avatar
    moomins
    Panman
    Panman

    Nombre de messages : 339
    Date d'inscription : 30/03/2010
    Age : 43
    Localisation : Finistère

    Frigo en panne après 2 mois de fonctionnement...

    Message par moomins le Lun 18 Aoû 2014 - 3:51

    Coucou tout le monde!
    Nous sommes en Lozère pour la suite de nos vacances et je fais appel à votre expérience pour une panne sur le frigo: tout allait bien puis d'un coup plus de froid ni sur 220 ni sur gaz...
    Je sens pas d'odeur d'ammoniaque mais est ce que cela exclu la fuite?
    Est ce que les bouchons ont pu se former dans les tuyaux alors que le frigo fonctionnait sans problème depuis 2 mois?
    Si vous avez des suggestions pour essayer de détecter l'origine de la panne ça sera chouette !
    Merci de votre aide!
    avatar
    Trollmann59
    VIP
    VIP

    Nombre de messages : 7109
    Date d'inscription : 22/03/2012
    Age : 47
    Localisation : Nord

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par Trollmann59 le Lun 18 Aoû 2014 - 9:57

    Bonjour,

    Désolé, pas trop de suggestion si ce n'est que de t'inciter à lire ceci:

    http://www.mercotribe.net/phpBB3/viewtopic.php?f=57&t=14681
    http://users.skynet.be/lamrod/Repertoire%20panne%20sur%20le%20Frigo.htm
    http://f.dichamp.pagesperso-orange.fr/frigo_rep.htm
    http://www.passion-eriba.net/t11846-frigo-qui-ne-va-plus-puis-qui-refonctionne
    http://autocaravane.fr/camping-car/83/refrigerateur-absorption-entretien-depannage.html

    SLTS
    avatar
    Dominique
    co-admin
    co-admin

    Nombre de messages : 5410
    Date d'inscription : 13/08/2008
    Age : 61
    Localisation : 44 Nantes sud

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par Dominique le Lun 18 Aoû 2014 - 11:22

    Bonjour,
    Content de te relire.
    Une chose toute bête à vérifier, cela nous est arrivé cet été. Le frigo s'est arrêté, rien sur le gaz ou l'électricité. La tuile...Jusqu'à ce que madame me dise que c'était peut-être parce qu'elle l'avait rempli à mort, elle est comme l'eau, elle a horreur des espaces vides  lol! . Elle l'avait délesté avant que je ne m'en aperçoive. Et de fait, il s'est relancé à vide (ou presque) sur la position 2/3, pas au maxi.
    A voir, bonnes vacances.
    Dominique


    _________________
    Les pas sages errent en Eriba Very Happy
    avatar
    moomins
    Panman
    Panman

    Nombre de messages : 339
    Date d'inscription : 30/03/2010
    Age : 43
    Localisation : Finistère

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par moomins le Lun 18 Aoû 2014 - 11:46

    Merci pour les suggestions - je vais essayer...

    J'ai pas trop eu le temps de venir sur le forum depuis 1 an - je repris mes études  study
    Bourrage du crâne presque tous les soirs
    Mais j'ai pu profiter de ma maison de poupée sur roulette pendant 2 mois car j'ai du m'exiler à St Brieuc pour un stage d'été - cool...

    Bref - je suis un peu inquiète pour mon frigo -
    Il était effectivement bien plein
    J'ai vidé donc comme tu me suggères et j'ai mis sur 2/3 - alors que jusqu'à maintenant il a toujours tourné plein pot 7 - c'est peut être ça ?

    Merci à Trollmann pour les liens - qui sait peut être je vais trouver des réponses
    A bientôt
    avatar
    Dominique
    co-admin
    co-admin

    Nombre de messages : 5410
    Date d'inscription : 13/08/2008
    Age : 61
    Localisation : 44 Nantes sud

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par Dominique le Lun 18 Aoû 2014 - 12:06

    De nouveau,
    Il a mis au moins 6 h à se relancer pépère....
    Dominique


    _________________
    Les pas sages errent en Eriba Very Happy
    avatar
    moomins
    Panman
    Panman

    Nombre de messages : 339
    Date d'inscription : 30/03/2010
    Age : 43
    Localisation : Finistère

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par moomins le Lun 18 Aoû 2014 - 12:16

    Agrégat à l'arrière du frigo chauffe bien - mais résistance dans partie congélo est un peu froide mais pas congelée comme avant - il fait 16 dans les 2 compartiments
    avatar
    moomins
    Panman
    Panman

    Nombre de messages : 339
    Date d'inscription : 30/03/2010
    Age : 43
    Localisation : Finistère

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par moomins le Lun 18 Aoû 2014 - 12:17

    Patience donc, patience...
    Ça n'a jamais été mon fort Wink
    Merci Dominique
    avatar
    lolofay
    VIP
    VIP

    Nombre de messages : 6093
    Date d'inscription : 02/05/2007
    Age : 44
    Localisation : 38590

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par lolofay le Lun 18 Aoû 2014 - 14:30

    c'est aussi possible que le gaz se soit bloqué quelque part ; surtout si tu l'avais à 6/7 tout le temps

    je pense qu'il aurait besoin d'etre retourner 24 ou 48h et d'avoir une ventilation arrière

    le mien là ou je suis en plein cagnard me congèle la bouffe alors que je ne suis que sur 3 ... la ventilation est hyper importante

    lolo


    _________________
    avatar
    moomins
    Panman
    Panman

    Nombre de messages : 339
    Date d'inscription : 30/03/2010
    Age : 43
    Localisation : Finistère

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par moomins le Lun 18 Aoû 2014 - 14:37

    Merci Lolo
    Ça va attendre donc notre retour d'ici 5 jours...

    Est-ce que quelqu'un sait si les tuyaux à l'arrière peuvent être chauds alors que il y eu une fuite du liquide?

    Mais comme tu dis Lolo - c'est peut être juste le gaz qui est coincé quelque part parce que à un moment j'ai eu l'impression que mon frigo chauffe les aliments au lieu de les refroidir
    avatar
    lolofay
    VIP
    VIP

    Nombre de messages : 6093
    Date d'inscription : 02/05/2007
    Age : 44
    Localisation : 38590

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par lolofay le Lun 18 Aoû 2014 - 23:53

    re moi

    une fuite de liquide c'est très rare voire impossible ! et surtout vous auriez des traces ... et les tuyauteries ne chaufferaient pas .... donc oubliez cette idée

    attendez votre retour .. un p'tit tour à l'envers et je suis sur qu'il repartira pour 10 ans ...

    lolo


    _________________
    avatar
    moomins
    Panman
    Panman

    Nombre de messages : 339
    Date d'inscription : 30/03/2010
    Age : 43
    Localisation : Finistère

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par moomins le Mar 19 Aoû 2014 - 0:02

    Merci Lolo
    Tu me remonte le moral  I love you 
    J'ai laissé mon frigo tout AM sur 2-3 comme Dominique me l'a suggéré et j'ai eu 26 dégrées dans le friser !
    Je laisse tomber pour le moment...
    Je vous raconterai la suite bientôt !

    Merci bcp - grâce à vous on n'est jamais seul avec un problème sur les bras !
    avatar
    moomins
    Panman
    Panman

    Nombre de messages : 339
    Date d'inscription : 30/03/2010
    Age : 43
    Localisation : Finistère

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par moomins le Mer 20 Aoû 2014 - 12:38

    On a repris la route aujourd'hui - à tout hasard j'ai remis le frigo en route sur 4 et en 12v - et miracle ! - le friser gèle à nouveau !
    Comme tu as dit Lolo - le gaz a du être coincé quelque part et le bonds de le route ont permis la reprise du transit...
    Mais je vais quand même le retourner une fois revenue à la maison

    Merci de votre aide !
    avatar
    lolofay
    VIP
    VIP

    Nombre de messages : 6093
    Date d'inscription : 02/05/2007
    Age : 44
    Localisation : 38590

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par lolofay le Mer 20 Aoû 2014 - 16:47

    Cool !


    _________________
    avatar
    moomins
    Panman
    Panman

    Nombre de messages : 339
    Date d'inscription : 30/03/2010
    Age : 43
    Localisation : Finistère

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par moomins le Mer 20 Aoû 2014 - 19:49

    N'est-ce pas?

    Donc - si votre frigo marche plus tout d'un coup - offrez lui une petite promenade !

    Wink
    avatar
    Dominique
    co-admin
    co-admin

    Nombre de messages : 5410
    Date d'inscription : 13/08/2008
    Age : 61
    Localisation : 44 Nantes sud

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par Dominique le Sam 23 Aoû 2014 - 21:11

    Bonsoir,
    Je suis rassuré de voir que le problème a trouvé sa solution. Comme ça, de La Lozère à Brest même  Laughing vous pourrez faire une pause avec des produits frais ... du côté de Nantes !
    Dominique


    _________________
    Les pas sages errent en Eriba Very Happy

    Contenu sponsorisé

    Re: Frigo en panne après 2 mois de fonctionnement...

    Message par Contenu sponsorisé


      La date/heure actuelle est Dim 21 Oct 2018 - 11:46