Forum de l'Eriba France V3,0

Le 1er forum français des passionnés d'Eriba


    Clignotant OK / Le reste HS !

    Partagez
    kinou
    kinou
    Stagiaire
    Stagiaire

    Nombre de messages : 11
    Date d'inscription : 04/06/2010

    Clignotant OK / Le reste HS !

    Message par kinou le Sam 17 Aoû 2013 - 18:23

    Re bonjour

    Comme déjà expliqué dans la présentation on doit partir en vacance lundi , mais la triton à quelques soucis ! Et moi aussi !!!

    Au niveau des feux de signalisations je n'y comprends plus rien:

    Les feux de gabarits avant marche, les 2 clignotants aussi. Pour le reste rien ne fonctionne (position, stop, éclairage de plaque et feux de gabarit arrière ).
    J'ai testé depuis les feux arrière avec OM, il n'y a rien qui arrive, sauf sur les clignotants bien sure.
    J'ai contrôlé la prise voiture et cara: OK
    J'ai nettoyé la masse sous le châssis et les différentes cosses.

    La panne fait suite à une mise en peinture ( j'avais tous démonté ) .

    Un autre soucis, j'ai les 2 charnières de porte fendues. Je vais téléphoner à LRC mardi, mais je ne suis pas sure qu'ils aient des charnières en stock !
    A bientôt
    Gratefulman0
    Gratefulman0
    ODINMAN
    ODINMAN

    Nombre de messages : 4800
    Date d'inscription : 24/02/2008
    Age : 62
    Localisation : Dans un bois en bord de Creuse... Or on the road again for Brittany or somewhere else!!!

    Re: Clignotant OK / Le reste HS !

    Message par Gratefulman0 le Sam 17 Aoû 2013 - 21:34

    Quel est le modèle de charnières?
    kinou
    kinou
    Stagiaire
    Stagiaire

    Nombre de messages : 11
    Date d'inscription : 04/06/2010

    Re: Clignotant OK / Le reste HS !

    Message par kinou le Sam 17 Aoû 2013 - 21:39

    Il me semble le modèle classique des Eriba des années 70/80.
    Je ne connais pas d autre modèle.
    Gratefulman0
    Gratefulman0
    ODINMAN
    ODINMAN

    Nombre de messages : 4800
    Date d'inscription : 24/02/2008
    Age : 62
    Localisation : Dans un bois en bord de Creuse... Or on the road again for Brittany or somewhere else!!!

    Re: Clignotant OK / Le reste HS !

    Message par Gratefulman0 le Sam 17 Aoû 2013 - 22:40

    Est ce les charnières de portes ou les supports?
    Discret
    Discret
    Team
    Team

    Nombre de messages : 3378
    Date d'inscription : 09/04/2007
    Age : 62
    Localisation : 56360 BELLE ILE

    Re: Clignotant OK / Le reste HS !

    Message par Discret le Dim 18 Aoû 2013 - 0:57

    Bonjour,

    Pour tes soucis de feux,je rechercherais de l'oxydation du côté de chaque feu .Probablement des masses qui n'existent plus


    _________________
    François alias Discret membre du team Passion-Eriba
    lolofay
    lolofay
    VIP
    VIP

    Nombre de messages : 6138
    Date d'inscription : 02/05/2007
    Age : 44
    Localisation : 38590

    Re: Clignotant OK / Le reste HS !

    Message par lolofay le Dim 18 Aoû 2013 - 7:31

    Salut

    si tu n'as pas touché au faisceau qui court sous la caravane , je pense comme Discret que tes feux ne font plus masse sur leur fixation
    par contre pourquoi les clignotants fonctionnent ? mystère !

    lolo


    _________________
    eriba44
    eriba44
    petit bleu
    petit bleu

    Nombre de messages : 21
    Date d'inscription : 16/05/2008
    Age : 62
    Localisation : Nantes sud-ouest

    Re: Clignotant OK / Le reste HS !

    Message par eriba44 le Dim 18 Aoû 2013 - 7:39

    En début de saison, à la fin de l'hivernage je démonte tout, coup de bombe contact partout et jamais de soucis Mad 
    kinou
    kinou
    Stagiaire
    Stagiaire

    Nombre de messages : 11
    Date d'inscription : 04/06/2010

    Re: Clignotant OK / Le reste HS !

    Message par kinou le Dim 18 Aoû 2013 - 9:24

    Gratefulman0 a écrit:Est ce les charnières de portes ou les supports?
    Pour les charnières se sont les supports qui sont fixé sur la triton.


    Pour les feux comme Lolo j'en pert mon latin.
    Pour rappelle j'ai juste les feux gabarit avant et les clignotants qui fonctionnent. Pour le reste ,il n'y a même pas de jus qui arrive à l.arrirere .
    Est ce que en remettant des rivets pop j'aurais endommagée le faisceau ?
    Personnellement j'en doute. J 'aurai pu habimer un fil mais tous le faisceaux avec un Rivet de 5mm de diamètre......mystère .

    Je vais essayer par acquis de conscience avec le véhicule d'un ami dans la journée .
    Je vous tien informé, par contre si quelqu'un a une piste je suis preneur.
    LRC ouvre bien mardi ?
    Gratefulman0
    Gratefulman0
    ODINMAN
    ODINMAN

    Nombre de messages : 4800
    Date d'inscription : 24/02/2008
    Age : 62
    Localisation : Dans un bois en bord de Creuse... Or on the road again for Brittany or somewhere else!!!

    Re: Clignotant OK / Le reste HS !

    Message par Gratefulman0 le Dim 18 Aoû 2013 - 10:29

    J'ai 2 supports de mon ancienne Familia.
    Est ce les même?
    Si tu as une photo et dimensions, je pourrai te le dire...
    A+ cyclops 
    kinou
    kinou
    Stagiaire
    Stagiaire

    Nombre de messages : 11
    Date d'inscription : 04/06/2010

    Re: Clignotant OK / Le reste HS !

    Message par kinou le Dim 18 Aoû 2013 - 11:27

    Ouahou ! tu me redonne espoir.

    Voici les photos. Ont voit bien la fissure .
    https://servimg.com/image_preview.php?i=4&u=18478677
    kinou
    kinou
    Stagiaire
    Stagiaire

    Nombre de messages : 11
    Date d'inscription : 04/06/2010

    Re: Clignotant OK / Le reste HS !

    Message par kinou le Dim 18 Aoû 2013 - 11:36

    https://i.servimg.com/u/f70/18/47/86/77/img_0915.jpg

    https://servimg.com/image_preview.php?i=4&u=18478677

    Désolé, je n'arrive plus à insérer les photos .
    avatar
    vendeen44
    petit bleu
    petit bleu

    Nombre de messages : 40
    Date d'inscription : 15/06/2010
    Age : 75
    Localisation : Pays de Retz

    Re: Clignotant OK / Le reste HS !

    Message par vendeen44 le Dim 18 Aoû 2013 - 12:43

    Bonjour,
    Comme discret je pense à l'oxydation interne des feux directement entre ampoules et connecteurs. j'ai dû souvent désoxyder (abrasif léger) la partie zinguée des feux en contact avec l"ampoule pour rétablir le fonctionnement; Eriba44 joue la prévention avec raison.

    vendeen44
    Gratefulman0
    Gratefulman0
    ODINMAN
    ODINMAN

    Nombre de messages : 4800
    Date d'inscription : 24/02/2008
    Age : 62
    Localisation : Dans un bois en bord de Creuse... Or on the road again for Brittany or somewhere else!!!

    Re: Clignotant OK / Le reste HS !

    Message par Gratefulman0 le Dim 18 Aoû 2013 - 13:03

    kinou a écrit:Ouahou ! tu me redonne espoir.

    Voici les photos. Ont voit bien la fissure .
    https://servimg.com/image_preview.php?i=4&u=18478677
    Apparemment, ce sont les mêmes que sur la Familia.
    Je rentre chez moi en début de semaine prochaine et je peux te les expédier.
    Contacte moi par MP, si cela t'intéresse.
    A+ cyclops 
    eribatroll530gt
    eribatroll530gt
    Panman
    Panman

    Nombre de messages : 383
    Date d'inscription : 15/02/2013
    Age : 46
    Localisation : Bretagne , Morbihan , 56250 .

    Re: Clignotant OK / Le reste HS !

    Message par eribatroll530gt le Dim 18 Aoû 2013 - 14:53

    Bonjour , j'ai eu le même probleme le matin de mon depart , du coup , j'ai arrosé de pchit contact la prise de la caravane ainsi celle de la voiture , puis branché et j'ai joué de droite a gauche et de haut en bas pour avoir une connection de tous les feux .

    Attention au vert de gris sur les ampoules , la aussi j'au dù intervenir .
    Discret
    Discret
    Team
    Team

    Nombre de messages : 3378
    Date d'inscription : 09/04/2007
    Age : 62
    Localisation : 56360 BELLE ILE

    Re: Clignotant OK / Le reste HS !

    Message par Discret le Dim 18 Aoû 2013 - 22:29

    Bonsoir,

    En ce qui me concerne ,aussi bien sur mes remorques que sur les caravanes,j'ai systématiquement supprimé touts les cosses et les ai remplacées par une soudure sur les feux .Bien sûr c'est moins facile à démonter,mais au moins c'est un risque de faux contacts en moins .
    Sur la remorque,j'ai viré toutes les ampoules à filaments qui sont très capricieuses et les ai remplacées par des ampoules à leds beaucoup plus fiables .
    La prochaine étape,que j'ai entamée sur une de mes remorques consiste à remplacer les feux à ampoules par des feux à leds ,directement pensés pour les leds .
    par exemple :http://www.diffusionpro.com/pieces-et-accessoires/1164-2-feux-arriere-remorque-a-led-104x104.html
    Il en existe de tous types qui peuvent s'allier avec l'esthétique de nos anciennes .
    Sur une précédente remorque,j'avais remplacé l'intérieur de mes feux par des circuits imprimés à leds que j'avais conçu et cablés .Cela ne coute pas grand chose


    _________________
    François alias Discret membre du team Passion-Eriba
    kinou
    kinou
    Stagiaire
    Stagiaire

    Nombre de messages : 11
    Date d'inscription : 04/06/2010

    Re: Clignotant OK / Le reste HS !

    Message par kinou le Lun 19 Aoû 2013 - 12:25

    Toujours rien qui fonctionne. Hier on a vérifier le faisceau, il n'y a pas de rupture.
    Sûrement un problème de masse, j'ai tout  renettoyé  et toujours rien de neuf.
    Du coup la batterie du t5 et à plat, et en redémarrant avec des câbles un problèmes électrique est apparu sur la voiture. La total!!!  silent 

    Au niveau de mes charnières , gratefulman me dépanne   rabbit
    kinou
    kinou
    Stagiaire
    Stagiaire

    Nombre de messages : 11
    Date d'inscription : 04/06/2010

    Re: Clignotant OK / Le reste HS !

    Message par kinou le Mar 20 Aoû 2013 - 11:15

    OUF !!!!!

    Tous les feux fonctionnent, le vw aussi, il n'y a plus qu'a charger....

    Pour l'embase de charnière LRC me tien informé de leur délaie de livraison, si cela ne fait pas je monterai voir Gratefulman.

    Merci à tous

    A bientôt
    Gratefulman0
    Gratefulman0
    ODINMAN
    ODINMAN

    Nombre de messages : 4800
    Date d'inscription : 24/02/2008
    Age : 62
    Localisation : Dans un bois en bord de Creuse... Or on the road again for Brittany or somewhere else!!!

    Re: Clignotant OK / Le reste HS !

    Message par Gratefulman0 le Mar 20 Aoû 2013 - 23:18

    Super!!!bounce 
    Discret
    Discret
    Team
    Team

    Nombre de messages : 3378
    Date d'inscription : 09/04/2007
    Age : 62
    Localisation : 56360 BELLE ILE

    Re: Clignotant OK / Le reste HS !

    Message par Discret le Mar 20 Aoû 2013 - 23:42

    Excellente nouvelle
    Merci de nous dire ce que tu as fait,cela pourrait aider les copains qui sont dans l'ennui et qui pourraient avoir la même panne


    _________________
    François alias Discret membre du team Passion-Eriba
    kinou
    kinou
    Stagiaire
    Stagiaire

    Nombre de messages : 11
    Date d'inscription : 04/06/2010

    Re: Clignotant OK / Le reste HS !

    Message par kinou le Jeu 22 Aoû 2013 - 18:58

    Oui bien sûre , je vous expliquerai , pour l'instant je suis arrivé à bon port (Charente) .
    Je vous posterai des nouvelles a la rentrée. ( sur le téléphone se n'est pas très pratique.)
    À bientôt
    avatar
    czako
    En attente de présentation
    En attente de présentation

    Nombre de messages : 1
    Date d'inscription : 29/09/2011

    Re: Clignotant OK / Le reste HS !

    Message par czako le Mer 19 Mar 2014 - 18:20

    les clignotants marchent mais pas de veilleuses, de stop d elairage de plaque, pas de feux de positions que faire czako
    Dominique
    Dominique
    co-admin
    co-admin

    Nombre de messages : 5480
    Date d'inscription : 13/08/2008
    Age : 61
    Localisation : 44 Nantes sud

    Re: Clignotant OK / Le reste HS !

    Message par Dominique le Mer 19 Mar 2014 - 18:41

    Bonjour czako,
    Les habitués du "service technique" ne devraient pas tarder à répondre. Cependant, il tarderont encore moins après la présentation d'usage en guise de premier message. Elle se fait ici :
    http://www.passion-eriba.net/f5-et-si-on-se-presentait
    C'est aussi pour mieux accueillir les membres.
    A bientôt,
    Dominique


    _________________
    Les pas sages errent en Eriba Very Happy
    Diouk68
    Diouk68
    Panman
    Panman

    Nombre de messages : 261
    Date d'inscription : 06/09/2012
    Localisation : 68124

    Re: Clignotant OK / Le reste HS !

    Message par Diouk68 le Mer 19 Mar 2014 - 22:48

    Discret a écrit:Bonsoir,

    En ce qui me concerne ,aussi bien sur mes remorques que sur les caravanes,j'ai systématiquement supprimé touts les cosses et les ai remplacées par une soudure sur les feux .Bien sûr c'est moins facile à démonter,mais au moins c'est un risque de faux contacts en moins .
    Sur la remorque,j'ai viré toutes les ampoules à filaments qui sont très capricieuses et les ai remplacées par des ampoules à leds  beaucoup plus fiables .
    La prochaine étape,que j'ai entamée sur une de mes remorques consiste à remplacer les feux à ampoules par des feux à leds ,directement pensés pour les leds .
    par exemple :http://www.diffusionpro.com/pieces-et-accessoires/1164-2-feux-arriere-remorque-a-led-104x104.html
    Il en existe de tous types qui peuvent s'allier avec l'esthétique de nos anciennes .
    Sur une précédente remorque,j'avais remplacé l'intérieur de mes feux par des circuits imprimés à leds que j'avais conçu et cablés .Cela ne coute pas grand chose


    Hello Discret
    Petit déterrage, au sujet des feux leds ; moi aussi je m'étais fabriqué une jolie petite rampe immat/feux pour mettre au Q de mon porte vélo...mais avec ces autos modernes, ça ne fonctionne pas ; la cause est le multiplexage du circuit electrique. Ce dernier ne détecte rien du fait de la très faible consommation des leds, donc elles ne s'allument pas. J'ai du tout changer et repasser aux ampoules 5/21w à filament. Y en a qui prétendent qu'on peut paramétrer ça avec la valise mais résultats pas garantis.
    A+
    Discret
    Discret
    Team
    Team

    Nombre de messages : 3378
    Date d'inscription : 09/04/2007
    Age : 62
    Localisation : 56360 BELLE ILE

    Re: Clignotant OK / Le reste HS !

    Message par Discret le Jeu 20 Mar 2014 - 11:42

    Bonjour,

    Mes 3 remorques et Miss Eribelle sont Full leds et aucun problème avec les feux .Tout fonctionne normalement!
    Le seul petit hic est que le voyant au tableau de bord de la voiture est allumé en permanence me signalant que les feux de la remorque sont défectueux .
    Comme les constructeurs de voitures n'ont pas prévu l'existence des feux à leds ....Cela s'allume ,mais fonctionne correctement.
    Nous en sommes à plus de 2000 kms avec Miss Eribelle depuis janvier et malgré les trombes d'eau sous lesquelles nous avons roulé ,aucun souci
    Je suis en train de monter un plateau pour pouvoir transporter mon side car Ural ,et les feux seront eux aussi à leds !

    LA voiture est une Skoda Yeti 2011 donc électronique identique à tous les modèles VAG.L'attelage et la prise 13broches sont un montage d'usine


    _________________
    François alias Discret membre du team Passion-Eriba
    Diouk68
    Diouk68
    Panman
    Panman

    Nombre de messages : 261
    Date d'inscription : 06/09/2012
    Localisation : 68124

    Re: Clignotant OK / Le reste HS !

    Message par Diouk68 le Ven 21 Mar 2014 - 21:41

    Je pense aussi que les gars des "autos du nord" n'ont pas été très à la hauteur sur ce coup là ; j'ai du y retourner 3 fois jusqu'à ce qu'ils arrivent à faire fonctionner le tout , + permanent inclus
    A+
    téo le bigorneau
    téo le bigorneau
    Panman
    Panman

    Nombre de messages : 262
    Date d'inscription : 07/10/2011
    Age : 41
    Localisation : FINISTERE

    Re: Clignotant OK / Le reste HS !

    Message par téo le bigorneau le Lun 5 Juin 2017 - 13:52

    Bonjour à tous. Je déterre le post, car il m arrive la même mésaventure. ..il n y a plus que mes clignotant qui fonctionnent. Je suis dans une impasse. Je ne sait pas par où débuter ( J ai vérifier la prise caravane, les feux arrières, les fusibles caravane, rien ne semble défectueux ) si qq à une idée lumineuse ( c est le cas de le dire😉)
    Teo
    Trollmann59
    Trollmann59
    VIP
    VIP

    Nombre de messages : 7193
    Date d'inscription : 22/03/2012
    Age : 47
    Localisation : Nord

    Re: Clignotant OK / Le reste HS !

    Message par Trollmann59 le Lun 5 Juin 2017 - 19:09

    Bonsoir Téo,

    Mais quand tu testes à la prise de la voiture, avec un tournevis à lampe ou un voltmètre, tu as du jus sur les autres fonctions ou pas ??

    SLTS
    téo le bigorneau
    téo le bigorneau
    Panman
    Panman

    Nombre de messages : 262
    Date d'inscription : 07/10/2011
    Age : 41
    Localisation : FINISTERE

    Re: Clignotant OK / Le reste HS !

    Message par téo le bigorneau le Mar 6 Juin 2017 - 7:34

    Bjr. J ai tenté avec un voltmètre, aucune reaction ( je me demande si je l ai bien utilisé ). Je vais tester la prise voiture dans la journée avec une remorque.
    Je serai fixé.

    Contenu sponsorisé

    Re: Clignotant OK / Le reste HS !

    Message par Contenu sponsorisé


      La date/heure actuelle est Mar 22 Jan 2019 - 20:10